Error with new woocommerce – version 2.5.0 is out of date. The core version is 2

Login